eMoneySpace
Welcome, Guest. Please login or register.
Did you miss your activation email?
News: Earn your money online safely here at eMoneySpace. Aug 13, 2020 06:07 PM




Forum Profile error
Print
Author Topic: Forum Profile error  (Read 2602 times)
al2fenrir
Reputation: (+1)
*

Offline

Gender: Male
Posts: 297
Referrals: 0


View Profile WWW
Jul 17, 2009 03:35 AM

Hello

I can't seem to be able to update my profile changes. I was going to change my signature and when I try to update, it gave me an error message.

Could you guys fix it pls..
Logged

vasishta
Reputation: (+7)
*

Offline

Gender: Male
Posts: 3473
Referrals: 15

View Profile WWW
Reply #1: Jul 17, 2009 04:28 AM

Whats the error you saw?
Logged

NorthOwl
Reputation: (+151)
*

Offline

Gender: Male
Posts: 9053
Referrals: 109

View Profile WWW
Reply #2: Jul 17, 2009 05:11 AM

Yes please tell us what error.
Logged

If you need assistance on EMS please contact Admin Mak
vasishta
Reputation: (+7)
*

Offline

Gender: Male
Posts: 3473
Referrals: 15

View Profile WWW
Reply #3: Jul 17, 2009 05:18 AM

If you're talking about the image not working in your sig, its just the image url or the image is not working, or my comp. -.-
Logged

Origin
Reputation: (+28)
*

Offline

Gender: Male
Posts: 2432
Referrals: 18


Super Noob!

View Profile WWW
Reply #4: Jul 17, 2009 05:34 AM

EMS had been updated to latest version, are you talking about attachment?
Logged


I accept coding work..
vasishta
Reputation: (+7)
*

Offline

Gender: Male
Posts: 3473
Referrals: 15

View Profile WWW
Reply #5: Jul 17, 2009 05:36 AM

How is Forum profile related to Attachemnts?
Logged

Origin
Reputation: (+28)
*

Offline

Gender: Male
Posts: 2432
Referrals: 18


Super Noob!

View Profile WWW
Reply #6: Jul 17, 2009 05:40 AM

Hashing to attachment file, if a member posted their proof of payment and/or attached something on their posts.
I have fixed it.
Logged


I accept coding work..
al2fenrir
Reputation: (+1)
*

Offline

Gender: Male
Posts: 297
Referrals: 0


View Profile WWW
Reply #7: Jul 17, 2009 05:50 AM

No it's not the attachments. When I update my forum profile, it gave me an error msg saying to try refresh the page or something, and that if the problem persist, contact the administrator of the forum. Then, there's a back link linking back to the last page.

But it seems to be working now. Thanks for the technical support..  Smiley
« Last Edit: Jul 17, 2009 05:53 AM by al2fenrir » Logged

Print
 
Jump to:  
Copyright © 2008-2020 eMoneySpace. All rights reserved.